Backport MultiSelectListPreference class to older android devices.

Originally MultiSelectListPreference was introduced to API level 11 (Honeycomb). And official support package does not include this class. This library introduces compatible class of MultiSelectListPreference.


Install/import with Gradle

Instructions for Gradle

dependencies {
    compile ''
Facebook Twitter Google Reddit LinkedIn
  • Price : Free
  • License : Apache License, Version 2.0
  • Visit Link

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *