Backport of Android L’s Text Field. Compatible with Android 3.0 (API 11) and above. It can be used on Android 2.X by using NineOldAndroids.

Facebook Twitter Google Reddit LinkedIn
  • Price : Free
  • License : Apache License, Version 2.0
  • Visit Link

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *